说三道四技术文摘-感悟人生的经典句子
说三道四 > 文档快照

vmware4.0.2build5589下安装redhat9的问题,非常奇怪

编辑:说三道四文库 发布时间:2018-07-19 07:40
HTML文档下载 WORD文档下载 PDF文档下载
安装到第二张光盘后不长时间出现错误提示,如下:
无法打开xpdf-2.0.1-8软件包,这是由于文件遗失或者软件包损坏造成的。如果您使用的是光盘安装,这通常意味着光盘介质已损坏,或者光盘驱动器无法读取介质。
请按<return>键重试

我当时就换了个新光驱试了一下还是不好使,说明和光驱没关系
真没想到redhat居然没有忽略选项!!!
我昨天回家拿我家的机器不用vmware安装了一次完全正常,说明光盘没有问题

还请成功安装过的高手们讲一下成功的经验,为什么我安装不成功啊???

现在我只好在安装时去掉无法成功的选项但还是有其它的文件不好使,我正在继续试
在安装之前配置的时候
把pdf软件包去掉
我去掉了,后来又出来了个xsane-0.89-3,后来我几乎都去掉了只留几个关键的,但一安装又出来一个xsri-2.1.0-5,这次连这个文件都找不到了
vmware4的问题,你如果用之前的版本应该就没问题。
我安装的时候也发现了这个问题,我把xpdf的去掉后,有出现了另外一个文件不能读取的问题,ft!现在我只好装了rh8用。光盘没问题。
我以前用vmware3.2.0也是安将这个Linux9,连图形安将界面都进不了
不知 Jazzlover(强) 用的是哪个版本的???
大家有没有解决办法呀
GZY
我就用得vmware4,很好啊?
我用的是 vmware4 ,rh8. 可以。
据说,用 vmware3.2.0 的什么 build 版本装 rh9 没问题
备案号:鲁ICP备13029499号-2 说三道四 www.s3d4.cn 说三道四技术文摘